Vulnerabilidad en Minis

Enero 16th, 2005

Minis no comprueba el parametro month lo que permite la lectura de cualquier fichero con extensión LOG.

Advisory: minis.txt (3 KB)

Guardado en Vulnerabilidades | Comentarios desactivados en Vulnerabilidad en Minis

Los comentarios están cerrados.