Vulnerabilidad en Simple PHP Blog

Enero 16th, 2005

Simple PHP Blog no comprueba el parametro entry, lo que permite leer ficheros aribitrarios con extensión TXT y la creación de carpetas en las cuales se guardará el contenido del post.

Advisory: sphpblog.txt (1 KB)

Guardado en Vulnerabilidades | Comentarios desactivados en Vulnerabilidad en Simple PHP Blog

Los comentarios están cerrados.